ホームこのホームページについて>このホームページで必要なブラウザ及びプラグインについて  
情報通信白書 フォー キッズ
下に調べたい言葉を入力してね。
インターネットの世界
モバイル通信の世界
ユピキタスネットワークの世界
メディアミュージアム
学ぼう!情報通信
パケット君安全ガイド
パケット君ブログ
パケット君ゲーム
情報通信Q&A
情報通信用語集
先生・保護者の方へ
このホームページについて
キャラクター紹介
サイトマップ
目的別ナビ
このホームページついて
このホームページで必要なブラウザ及びプラグインについて
(4) このホームページで必要(ひつよう)なブラウザ及(およ)びプラグインについて

本ホームページをご覧(らん)になるには、以下のブラウザの設定(せってい)およびプラグインのダウンロードが必要です。

【ブラウザ】

  • 「Internet Explorer(インターネット エクスプローラー)」最新版のご利用(りよう)をお奨(すす)めします。
  • ブラウザの設定(せってい)でJavascript(ジャバスクリプト)を使用可能(しようかのう)に設定して下さい。

【プラグイン】

 それぞれのボタンをクリックすると、プラグインのダウンロードサイトへリンクします。

    Adobe Reader(アドビ リーダー) Get Adobe REader
    (PDFファイルを見る場合に必要になります。)

    ●Flash Player(フラッシュ・プレイヤー) Get Adobe Flash Player
    (Flashで作成(さくせい)されたアニメーションを見る場合に必要になります。)
トップページへ このホームページついて:目次にもどる もどる


Copyright © Ministry of Internal Affairs and Communications All Rights Reserved.